A-A+

composer require xxxx/xxxx 报错 解决方法

2017年04月06日 11:09 学习笔记 暂无评论 阅读 13 views 次

【注意:此文章为博主原创文章!转载需注意,请带原文链接,至少也要是txt格式!】

Could not find package xxxxx/xxxxx at any version for your minimum-stability (stable). Check the package spelling or your minimum-stability

当你使用composer require  xxxx/xxxx 下载某项目的时候,出现了如上报错的解决方法。只需要在命令处加上dev-master即可解决。

composer require xxxx/xxxx dev-master

标签:

给我留言